<!DOCTYPE html>
<html lang="ru">
  
  <head>
    
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <meta property="og:title" content="Музей Кандалакши признан лучшим в Мурманской области &middot; Вечерний Мурманск">
    <meta property="og:url" content="https://vmnews.ru/novosti/2017/02/09/muzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti">
          <meta property="og:image" content="https://vmnews.ru/site-specific/vmnews.ru/images/frontend/logo-padded.png">
            <meta property="og:type" content="website">
    
    <title>
              Музей Кандалакши признан лучшим в Мурманской области        &#32;·&#32;
            Вечерний Мурманск
    </title>
    
    <link href="/site-specific/vmnews.ru/css/frontend.min.css?v201702072340" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i,700&amp;amp;subset=cyrillic" rel="stylesheet">
    <link href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" rel="stylesheet">
    <link href="https://vmnews.ru/favicon.ico" type="image/x-icon" rel="shortcut icon">
  </head>
  <body id="top">
    <div class="page-wrapper">
      
      <header class="header">
        <div class="header-left">
          <a href="/" class="header-logo">
            <img src="/site-specific/vmnews.ru/images/frontend/logo.png">
          </a>
        </div>
        <div class="header-center">
          <div class="header-date">
            
            9            &#32;
            февраля            &#32;
            2017, 11:43            &#32;
            МСК
          </div>
                                  <div class="header-weather">
                                          -4&deg;C &middot;               8 м/с               <div class="header-weather-wind">
                <span style="transform: rotate(219deg)" class="header-weather-wind-arrow">
                  ↓
                </span>
              </div>
            </div>
                                            <div class="header-exchange-rates">
              ЦБ РФ:&#32;
                            
                                  1$                                &#32;=&#32;
                60,32 ₽                                  
                   (+0,68)                                                  &#32;•&#32;
                              
                                  1&euro;                                &#32;=&#32;
                64,34 ₽                                  
                   (+0,32)                                                                        </div>
                  </div>
        <div class="header-right">
          <div class="header-phone-email">
            <a href="tel:+7-8152-25-46-77" class="header-phone">
              <i class="ion-ios-telephone"></i>
              &#32;
              (8152) 25-46-77
            </a>
            &#32;&#160;&#32;
            <a href="mailto:vmnews@vmnews.ru" class="header-email">
              <i class="ion-ios-email"></i>
              &#32;
              vmnews@vmnews.ru
            </a>
          </div>
          <div class="header-social-wrapper">
                                                                                                
                          Войти через соцсеть:&#32;
              <a href="/login/social/vkontakte?returnURL=%2Fnovosti%2F2017%2F02%2F09%2Fmuzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti" title="Вконтакте" class="header-social">
                <i class="ion-social-vk ion-social-vk-primary"></i>
              </a>
              <a href="/login/social/facebook?returnURL=%2Fnovosti%2F2017%2F02%2F09%2Fmuzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti" title="Facebook" class="header-social">
                <i class="ion-social-facebook"></i>
              </a>
                      </div>
          <div class="header-search">
            <form action="/search" method="get">
              <input type="hidden" name="date" class="header-search-field js-header-calendar-target">
              <input type="text" name="query" placeholder="Поиск" class="header-search-field">
              <a href="#" data-target=".js-header-calendar-target" class="header-search-calendar js-header-calendar">
                <i class="ion-calendar"></i>
              </a>
            </form>
          </div>
        </div>
      </header>
      
              
        <nav class="menu-top">
          <a href="#" class="menu-top-control js-menu-toggle">
            <i class="ion-navicon"></i>
          </a>
          <ul class="menu-top-list">
                        
                              <li class="menu-top-item">
                  <a href="/novosti" class="menu-top-item-link-active menu-top-item-link">
                    Новости                  </a>
                  
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/gorod" class=" menu-top-item-link">
                    Город                  </a>
                  
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/obrazovanie" class=" menu-top-item-link">
                    Образование                  </a>
                  
                                  </li>
                          
                          
                          
                          
                              <li class="menu-top-item">
                  <a href="/video" class=" menu-top-item-link">
                    Видео                  </a>
                  
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/fotoreportazh" class=" menu-top-item-link">
                    Происшествия                  </a>
                  
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/sport" class=" menu-top-item-link">
                    Спорт                  </a>
                  
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/kriminal" class=" menu-top-item-link">
                    Криминал                  </a>
                  
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/dokumenty" class=" menu-top-item-link">
                    Документы                  </a>
                  
                                      <ul class="menu-top-submenu">
                                            
                        <li class="menu-top-submenu-item">
                          <a href="/dokumenty/postanovleniya" class="menu-top-submenu-link">
                            Постановления                          </a>
                        </li>
                      
                        <li class="menu-top-submenu-item">
                          <a href="/dokumenty/resheniya" class="menu-top-submenu-link">
                            Решения                          </a>
                        </li>
                      
                        <li class="menu-top-submenu-item">
                          <a href="/dokumenty/specvypusk" class="menu-top-submenu-link">
                            Спецвыпуск                          </a>
                        </li>
                                                                </ul>
                                  </li>
                          
                              <li class="menu-top-item">
                  <a href="/vecherka" class=" menu-top-item-link">
                    Свежий номер                  </a>
                  
                                  </li>
                                                </ul>
        </nav>
            
      
              
        
                  <section class="urgent align-center">
              СРОЧНО!
              &#32;
              <a href="/novosti/2017/02/08/deputaty-murmanskoi-oblastnoi-dumy-poluchaiut-po-200-tysiach-i-ne-khodiat-na-rabotu">
                Депутаты Мурманской областной Думы получают по 200 тысяч и не ходят на работу              </a>
            </section>
                    <div class="content-grid">
        <div class="content-left">
                      
                          
              
              <section class="article ">
                                  <div class="section-heading">
                    Новости                  </div>
                                <h1 class="article-heading js-typograf">
                  Музей Кандалакши признан лучшим в Мурманской области                </h1>
                                <div class="article-content">
                                                        <div class="article-text js-typograf">
                      <p>Музей истории города Кандалакша признан лучшим в Заполярье. Такие результаты были получены по окончании независимой оценки качества работы музеев в Мурманской области. Информация об этом размещена на федеральном сайте о государственных (муниципальных) учреждениях <a target="" href="http://bus.gov.ru/pub/home">bus.gov.ru</a>. </p><p>Самый «маленький» по численности работников музей, завоевал первое место набрав 92.65 баллов. Вторую строчку занял Мончегорский музей цветного камня, а третье - Североморский музейно-выставочный комплекс.</p>                    </div>
                                  </div>
                                <div class="article-share-wrapper" id="comments">
                  <div class="article-share-heading-wrapper">
                    <div class="article-share-heading">
                      Поделиться в соцсетях
                    </div>
                  </div>
                  <div class="article-share-icons">
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,lj" data-counter=""></div>
                  </div>
                </div>
                                  <div class="article-comments-wrapper" id="comments">
                    <div class="article-comments-heading-wrapper">
                      <div class="article-comments-heading">
                        Комментарии
                      </div>
                    </div>
                                                                                                        
                                              <div class="article-comments-login">
                          <div class="article-comments-login-intro">
                            Чтобы оставить свой комментарий, пожалуйста, подтвердите вход через одну из социальный сетей:
                          </div>
                          <div class="article-comments-login-icons">
                            <a href="/login/social/vkontakte?returnURL=%2Fnovosti%2F2017%2F02%2F09%2Fmuzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti%23comments" title="Вконтакте">
                              <i class="ion-social-vk ion-social-vk-primary"></i>
                              Vkontakte
                            </a>
                            &#32;·&#32;
                            <a href="/login/social/facebook?returnURL=%2Fnovosti%2F2017%2F02%2F09%2Fmuzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti%23comments" title="Facebook">
                              <i class="ion-social-facebook"></i>
                              Facebook
                            </a>
                          </div>
                        </div>
                                                            </div>
                              </section>
                              </div>
        <div class="content-right">
          
          
          
          
                      
            
                          <section class="aside-news">
                <div class="aside-news-header-wrapper">
                  <a href="/novosti" class="aside-news-header width-1-3">
                    Новости                  </a>
                  <div class="width-2-3">
                    <a href="/aside-news-popular-only?returnURL=%2Fnovosti%2F2017%2F02%2F09%2Fmuzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti" class="aside-news-subheader align-right">
                      Только популярные
                      &#32;
                                              <i class="ion-toggle"></i>
                                          </a>
                  </div>
                </div>
                
                                
                  
                  
                  
                                                                          <a href="/novosti/2017/02/09/muzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti" data-hits="18" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        11:30                      </div>
                      Музей Кандалакши признан лучшим в Мурманской области                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/nochnoi-pozhar-unes-dve-zhizni" data-hits="32" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        11:24                      </div>
                      Ночной пожар унес две жизни                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/v-gosdume-rassmatrivaiut-proekt-zakona-o-shtrafakh-za-parkovku-na-gazonakh" data-hits="32" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        11:17                      </div>
                      В ГосДуме рассматривают проект закона о штрафах за парковку на газонах                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/murmanchan-priglashaiut-na-lyzhniu-rossii" data-hits="28" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        11:13                      </div>
                      Мурманчан приглашают на &laquo;Лыжню России&raquo;&nbsp;                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/glavbukh-iz-murmanska-prisvoila-sebe-108-tys-rublei" data-hits="242" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        11:05                      </div>
                      Главбух из Мурманска присвоила себе 108 тыс рублей                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/502-narusheniia-pdd-zafiksirovano-za-proshedshie-sutki" data-hits="42" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        11:00                      </div>
                      502 нарушения ПДД зафиксировано за прошедшие сутки                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/sotrudniki-ufsin-sobiraiut-komandu-veselykh-i-nakhodchivykh" data-hits="35" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        10:50                      </div>
                      Сотрудники УФСИН собирают команду веселых и находчивых                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/ukhod-za-sobakami-povodyriami-v-rossii-budut-oplachivat" data-hits="36" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        10:43                      </div>
                      Уход за собаками-поводырями в России будут оплачивать                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/sotrudniki-prokuratury-otvetiat-na-voprosy-severian-po-povodu-otbyvaiushchikh-nakazanie-osuzhdennykh" data-hits="38" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        10:31                      </div>
                      Сотрудники прокуратуры ответят на вопросы северян по поводу отбывающих наказание осужденных&nbsp;                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/studenty-murmanska-vstanut-na-zashchitu-rodiny" data-hits="38" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        10:29                      </div>
                      Студенты Мурманска встанут на защиту Родины                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/murmanskie-studenty-zapoiut-o-liubvi" data-hits="39" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        10:21                      </div>
                      Мурманские студенты запоют о любви                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/murmanskie-boitcy-otkroiut-kinofestival-v-norvegii" data-hits="40" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        10:18                      </div>
                      Мурманские &quot;Бойцы&quot; откроют кинофестиваль в Норвегии                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/murmanchanin-v-plenu-u-vooruzhennykh-piratov" data-hits="49" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        09:58                      </div>
                      Мурманчанин в плену у вооруженных пиратов                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/oplatit-dolshi-stalo-proshche" data-hits="47" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        09:54                      </div>
                      Оплатить долги стало проще                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/dva-pozhara-tushili-segodnia-v-murmanske" data-hits="180" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        09:40                      </div>
                      Два пожара тушили этой ночью в Мурманске                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/09/mftc-okazalis-ne-gotovy-k-vydache-biometricheskikh-zagranpasportov" data-hits="54" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        09:04                      </div>
                      МФЦ оказались не готовы к выдаче&nbsp;биометрических загранпаспортов&nbsp;                    </div>
                  </a>
                
                  
                  
                  
                                      
                                          <div class="aside-news-divider">
                                                  Вчера
                                              </div>
                                                        <a href="/novosti/2017/02/08/v-novostroikakh-poselka-umba-murmanskoi-oblasti-po-stenam-poshli-treshchiny" data-hits="126" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        20:30                      </div>
                      В новостройках поселка Умба Мурманской области по стенам пошли трещины                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/08/11-fevralia-elektrotransport-otprazdnuet-55-letie" data-hits="119" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        20:00                      </div>
                      11 февраля &quot;Электротранспорт&quot; отпразднует 55-летие                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/08/ufas-murmanskoi-oblasti-soobshchaet-o-povyshenii-tcen-na-toplivo" data-hits="301" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        19:30                      </div>
                      УФАС Мурманской области сообщает о повышении цен на топливо                    </div>
                  </a>
                
                  
                  
                  
                                      
                                                        <a href="/novosti/2017/02/08/piat-domov-v-murmanske-ostanutsia-bez-sveta" data-hits="121" class="aside-news-item">
                                        <div class="aside-news-item-heading">
                      <div class="aside-news-item-time">
                        19:26                      </div>
                      Пять домов в Мурманске останутся без света                    </div>
                  </a>
                                                <div class="aside-news-footer">
                  <a href="/novosti">
                    Все новости
                  </a>
                </div>
              </section>
                                
          
          
                      
            
                          <section class="aside-columnists">
                <div class="aside-columnists-header-wrapper">
                  <a href="/kolumnisty" class="aside-columnists-header">
                    Колумнисты                  </a>
                </div>
                <div class="aside-columnists-grid">
                                    
                    
                    <a href="/kolumnisty/2017/02/06/ot-raboty-koni-dokhnut" class="aside-columnists-item">
                                              <div class="aside-columnists-item-photo" style="background-image: url('/site-specific/vmnews.ru/upload/managers/32/f576847f17527edbcae3ffdc202117aa.jpg')"></div>
                                            <div class="aside-columnists-item-name">
                                                  Дмитрий Малышев                                              </div>
                      <div class="aside-columnists-item-heading">
                        От работы кони дохнут. Почему депутаты областной Думы не хотят уменьшать свою зарплату                      </div>
                    </a>
                  
                    
                    <a href="/kolumnisty/2017/02/02/naidi-menia-esli-smozhesh" class="aside-columnists-item">
                                              <div class="aside-columnists-item-photo" style="background-image: url('/site-specific/vmnews.ru/upload/managers/35/adee2c8547b06507eaf9aa3d8854d473.jpg')"></div>
                                            <div class="aside-columnists-item-name">
                                                  Андрей Привалихин                                              </div>
                      <div class="aside-columnists-item-heading">
                        Найди меня, если сможешь                      </div>
                    </a>
                  
                    
                    <a href="/kolumnisty/2017/01/28/ditia-prirody" class="aside-columnists-item">
                                              <div class="aside-columnists-item-photo" style="background-image: url('/site-specific/vmnews.ru/upload/managers/32/f576847f17527edbcae3ffdc202117aa.jpg')"></div>
                                            <div class="aside-columnists-item-name">
                                                  Дмитрий Малышев                                              </div>
                      <div class="aside-columnists-item-heading">
                        Дитя природы                      </div>
                    </a>
                  
                    
                    <a href="/kolumnisty/2017/01/28/vorota-na-zamke" class="aside-columnists-item">
                                              <div class="aside-columnists-item-photo" style="background-image: url('/site-specific/vmnews.ru/upload/managers/35/adee2c8547b06507eaf9aa3d8854d473.jpg')"></div>
                                            <div class="aside-columnists-item-name">
                                                  Андрей Привалихин                                              </div>
                      <div class="aside-columnists-item-heading">
                        Ворота на замке                      </div>
                    </a>
                                                    </div>
                <div class="aside-columnists-footer">
                  <a href="/kolumnisty">
                    Все колумнисты
                  </a>
                </div>
              </section>
                                
          
          
                      
            <section class="aside-questions">
                <div class="aside-questions-header-wrapper">
                  <div class="aside-questions-header">
                    Вопросы и ответы                  </div>
                </div>
                                  
                  
                  <a href="/voprosy-i-otvety/2017/02/06/vopros-posetitelia" class="aside-questions-item">
                    <div class="aside-questions-item-illustration" style="background-image:url('/site-specific/vmnews.ru/images/frontend/default-image.png')">
                                          </div>
                    <div class="aside-questions-item-heading">
                      Запрещающие знаки между пр.Ленина и ул.Полярные зори                    </div>
                  </a>
                                <div class="aside-questions-footer-wrapper">
                  <div class="aside-questions-footer">
                    <a href="#questions-form-wrapper" class="aside-questions-footer-button js-aside-questions-form">
                      Задать свой вопрос
                    </a>
                  </div>
                </div>
              </section>
                  </div>
      </div>
      
              
        <nav class="menu-bottom">
          <ul class="menu-bottom-list">
                        
                              <li class="menu-bottom-item">
                  <a href="/novosti" class="menu-top-item-link-active menu-bottom-item-link">
                    Новости                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/gorod" class=" menu-bottom-item-link">
                    Город                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/obrazovanie" class=" menu-bottom-item-link">
                    Образование                  </a>
                </li>
                          
                          
                          
                          
                              <li class="menu-bottom-item">
                  <a href="/video" class=" menu-bottom-item-link">
                    Видео                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/fotoreportazh" class=" menu-bottom-item-link">
                    Происшествия                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/sport" class=" menu-bottom-item-link">
                    Спорт                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/kriminal" class=" menu-bottom-item-link">
                    Криминал                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/dokumenty" class=" menu-bottom-item-link">
                    Документы                  </a>
                </li>
                          
                              <li class="menu-bottom-item">
                  <a href="/vecherka" class=" menu-bottom-item-link">
                    Свежий номер                  </a>
                </li>
                                                </ul>
        </nav>
            
      <footer class="footer">
        <div class="footer-main">
          <div class="footer-main-left">
            <div class="footer-main-left-column">
              <p>
                E-mail:&#32;
                <a href="mailto:info@vmnews.ru">
                  info@vmnews.ru
                </a>
              </p>
              <p>
                Служба новостей:&#32;
                <a href="mailto:vmnews@vmnews.ru">
                  vmnews@vmnews.ru
                </a>
              </p>
              <p>
                Отдел рекламы:&#32;
                <a href="mailto:reklama@vmnews.ru">
                  reklama@vmnews.ru
                </a>
              </p>
              <p>
                Мы в соцсетях:&#32;
                <a href="https://www.facebook.com/groups/vmnews.ru" target="_blank" title="Facebook" class="footer-social">
                  <i class="ion-social-facebook"></i>
                </a>
                <a href="https://vk.com/club40664977" target="_blank" title="Vkontakte" class="footer-social">
                  <i class="ion-social-vk ion-social-vk-secondary"></i>
                </a>
                <a href="https://twitter.com/VM_novosti" target="_blank" title="Twitter" class="footer-social">
                  <i class="ion-social-twitter"></i>
                </a>
              </p>
            </div>
            <div class="footer-main-left-column">
              <p>
                Приемная:&#32;
                (8152) 25-46-77
              </p>
              <p>
                Служба новостей:&#32;
                (8152) 23-29-03
              </p>
              <p>
                Служба рекламы:&#32;
                (8152) 25-82-19, 23-70-17
              </p>
              <p>
                Отдел подписки и доставки:&#32;
                (8152) 25-10-37
              </p>
            </div>
            <div class="footer-main-left-column">
              <p>
                Адрес
              </p>
              <p>
                183032, г. Мурманск,
                пр. Кольский, д. 9
              </p>
                          </div>
          </div>
          <div class="footer-main-right">
                        <a href="http://top.mail.ru/jump?from=2858637">
              <img src="//top-fwz1.mail.ru/counter?id=2858637;t=464;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru">
            </a>
                        <div style="display:inline-block; margin:5px;">
              <a href="https://metrika.yandex.ru/stat/?id=15630028&amp;from=informer" target="_blank" rel="nofollow">
                <img src="https://informer.yandex.ru/informer/15630028/3_0_FFFFFFFF_FFF5EEFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:15630028,lang:&#039;ru&#039;});return false;}catch(e){}">
              </a>
            </div>
                        <script type="text/javascript">
              (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                  try {w.yaCounter15630028 = new Ya.Metrika({id:15630028, enableAll: true, webvisor:true});
                  } catch(e) {}
                });
                var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f);
                } else { f(); }
              })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript>
              <div>
                <img src="//mc.yandex.ru/watch/15630028" style="position:absolute; left:-9999px;" alt="">
              </div>
            </noscript>
                        <script>
              var _tmr = window._tmr || (window._tmr = []);
              _tmr.push({id: "2858637", type: "pageView", start: (new Date()).getTime()});
              (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
              })(document, window, "topmailru-code");
            </script>
            <noscript>
              <div style="position:absolute;left:-10000px;">
                <img src="//top-fwz1.mail.ru/counter?id=2858637;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
              </div>
            </noscript>
                        <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-33182023-2', 'auto');
              ga('send', 'pageview');
            </script>
          </div>
        </div>
        <div class="footer-footer">
          <div class="footer-footer-left">
            &copy; 2009-2017 МАУ &laquo;Редакция газеты &laquo;Вечерний Мурманск&raquo;                                  </div>
          <div class="footer-footer-center">
            <a href="#top" class="js-smooth-scroll-control">
              Вернуться наверх
            </a>
          </div>
          <div class="footer-footer-right">
            Weather based on data from
                        &#32;
            <a href="https://met.no" target="_blank">
              MET Norway
            </a>
          </div>
        </div>
      </footer>
    </div>
    
    
          
              
        <div class="questions-form-wrapper js-questions-form-close" id="questions-form-wrapper">
          <form action="/voprosy-i-otvety" method="post" class="questions-form js-questions-form">
            <div class="questions-form-header-wrapper">
              <div class="questions-form-header">
                Ваш вопрос к редакции
              </div>
            </div>
            <input type="hidden" name="returnURL" value="/novosti/2017/02/09/muzei-kandalakshi-priznan-luchshim-v-murmanskoi-oblasti">
            <input type="hidden" name="session" value="1a57e1f2ed794a38e2a9ff6211db896b3cef85ff">
            <textarea name="text" placeholder="Введите текст вопроса здесь" class="questions-form-text"></textarea>
            <div class="questions-form-button-wrapper">
              <a href="#" class="questions-form-button questions-form-button-cancel js-questions-form-close">
                Отменить
              </a>
              <button type="submit" class="questions-form-button">
                Отправить
              </button>
            </div>
          </form>
        </div>
              
    <script src="/site-specific/vmnews.ru/js/frontend-vendor.min.js"></script>
    <script src="/site-specific/vmnews.ru/js/frontend-app.min.js"></script>
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
  </body>
</html>